search

Mikrotik için DDoS Firewall Kuralı


/ip firewall raw


add chain=prerouting action=jump jump-target=block-ddos protocol=tcp tcp-flags=syn


add chain=prerouting src-address-list=ddoser dst-address-list=ddosed action=drop


add chain=block-ddos dst-limit=50,50,src-and-dst-addresses/10s action=return


add chain=block-ddos action=add-dst-to-address-list address-list=ddosed address-list-timeout=10m


add chain=block-ddos action=add-src-to-address-list address-list=ddoser address-list-timeout=10m

Bir cevap yazın

close
search
Son Yorumlar
    Kategoriler

    Hi, guest!

    settings

    menu